Minimum Post Length Enforcer

Плагин Minimum Post Length Enforcer 1.0.4

Нет прав для скачивания
Минимальная длина сообщения.
Совместимость с XenForo
1.2, 1.3, 1.4
Установка минимальной длины сообщения и разрешение или запрещение использования вв-кодов в нем.
Дополнительная информация
На 1.5 работает если отключить:
  • Include BBCode in Minimum Count
  • Include Quotes in Minimum Count
Автор
Skaiman
Скачиваний
11
Первый выпуск
Обновление
Рейтинг
0,00 звезд Оценок: 0

Еще ресурсы от Skaiman

Поделиться этим ресурсом

Последние обновления

  1. 1.0.4

    Исправление ошибок Добавлены новые функции Подробнее: