Удалено Подскажите пожалуйста, при установке пишет что нужна версия PHP по старше

andrey

Проверенный
Сообщения
240
Симпатии
33
Баллы
28
#1
ну так снеси нафиг последнюю версию ветки 1.х поставь самую первую и сиди на ней.. заодно избавишся от кучи проблем нет устаревших шаблонов, нет вопросов по плагинам ибо их на 1.0 на пальцах 2 рук пересчитать можно.. зато все хорошо и никто ничего не поломает как ты себе решил.. и вообще если ты пользуешся нулом то кто тебя ломать пойдет твой ресурс в лучшем случае попадет в топ-1000 ресурсов по твоей тематике..
да не обижайтесь вы то, это ж дискуссия а не флейм, мы просто общаемся) что вы так сердито реагируете?
 

sonic

[KST]
Премиум
Сообщения
1.404
Симпатии
2.587
Баллы
153
#2
для флеймового общение на предмет что хакері начнут ломать ваш роутер есть соответствующий раздел свободное общение.. тут технический раздел где задают вопросы и получают ответы, а не философствую на тему "Быть или не быть"
 

andrey

Проверенный
Сообщения
240
Симпатии
33
Баллы
28
#3
для флеймового общение на предмет что хакері начнут ломать ваш роутер есть соответствующий раздел свободное общение.. тут технический раздел где задают вопросы и получают ответы, а не философствую на тему "Быть или не быть"
вот и плохо что современные Обитатели форумов спустя какой то промежуток времени переходят именно только в плоскость у которой 2 грани, первую вы показали выше а вторая типо по будням не подаю, только за деньги
 
Вверх Снизу